Grozny błąd w zabezpieczeniach przeglądarki Internet Explorer.

W ostatnich dniach wykryto poważna lukę w zabezpieczeniach przeglądarki Internet Explorer. Na ataki podatne są następujące wersje przeglądarki: IE6, IE 7 oraz wersja 8 systemów Windows 7, Vista, Windows XP, Server 2003, Server 2008 R2 i Windows 2000 SP 4. Błędu pozbawiona jest jedynie wersja 5.5 przeglądarki. Błąd pozwala na zdalne wykonanie kodu oraz przejęcie kontroli nad atakowanym komputerem. Na tę chwilę nie ma dostępnego uaktualnienia który eliminuje błąd.

?ródło:www.chip.pl