Poważna luka w programie Internet Explorer

Pojawiły się informacje o wykryciu groźnej luki w przeglądarce Internet Explorer. Wspomniany błąd dotyczy wersji 6, 7 oraz 8. Informacja taka została zamieszona na technecie. Błąd dotyczy bezpośrednio obsługi CSS. Atak na użytkownika jest możliwy za pomocą odpowiednio przygotowanej strony. Dokładny opis znajduje się pod TYM adresem. Użytkownicy systemów Vista oraz 7 mogą zabezpieczyć się przed luką za pomocą narzędzia EMET (wyłączając funkcję losowania adresu) dostępnego TUTAJ.